Vai al contenuto
  • Benvenuto sul forum di PC-Gaming.it

    Dal 2013, siamo diventati il punto di riferimento per tutti i giocatori italiani che giocano su PC. Se hai domande o dubbi sulla tua configurazione o su altri aspetti di questo mondo, sei nel posto giusto. Puoi iscriverti o accedere immediatamente per avere accesso alle risposte di esperti del settore e alla comunità di appassionati come te!

     

     

Non riesco più a vedere il voltaggio in MSI Afterburner


Post Raccomandati

  • 1 mese più tardi ...
Il 30/3/2018 at 11:38, Guatayabas dice:

Ogni tanto Msi afterburn ha qualche bug. Comuqnue hai controllato di aver sbloccato il controllo del voltaggio dalle impostazioni?

Se lo hai già sbloccato e non te lo fa vedere prova a disinstallare e reinstallare.

mhh scusami, ma non ho capito in che senso sbloccato il voltaggio dalle impostazioni ?

non dovrei vedere comunque dei valori di default ?

guarda questi Screenshot:

 

3QAE9K4.png

3yg8ojZ.png

 

li ho catturati all'incirca durante lo stesso momento mentre stavo eseguendo un gioco, su msi afterburner viene indicato 0 mV mentre hwmonitor dice 0.718v nella riga voltage relativa alla gpu...ecco non capivo perchè non esce scritto 0.718 anche su msi afterburner dove resta sempre scritto 0.

Invece mi sembra di ricordare che moltissimo tempo fa li usciva qualche valore mentre ora sta a 0...era giusto per capire non dovrebbe essere nulla di serio ?

Link al commento
Condividi su altri siti

Mentre sei qui, considera di supportare PC-Gaming.it. Senza il vostro continuo sostegno, semplicemente non potremmo continuare! Puoi trovare ancora più modi per sostenerci in questa pagina dedicata. Grazie!

Unisciti alla conversazione

Puoi rispondere ora e registrarti più tardi. Se hai un account, Accedi Ora per rispondere con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci l'editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Dillo a un amico

    Ti piace PC-Gaming.it? Dillo a un amico!
  • Ultime Risposte

    • Ciao, non penso sia un problema di temperature. In ogni caso tienile monitorate con hwmonitor o msi afterburner e riportaci i valori. Aggiorna poi tutti i driver e prova ad usare la connessione Wi-Fi o un cavo Ethernet diverso. Controlla anche il risparmio energetico di Windows se ci sono impostazioni sulla scheda di rete.  
    • Ciao a tutti,  Non so se sono nel forum giusto, ma cerco di esporvi il mio problema. Da pochi giorni il mio collegamento ethernet dopo una partita a qualsiasi gioco, che sia Fifa o che sia Cod, passa da 60/70 mega a 5/10 mega rendendo impossibile giocare una seconda partita. Premetto che ho già provato a disinstallare e reinstallare i drivers Intel e premetto che nel momento in cui il mio PC ha questo crollo, facendo lo Speed test con il cellulare collegato allo stesso WiFi, i risultati sono eccellenti (80/90 mega su 100). Seguendo diversi video, ho anche già effettuato tutte le modifiche varie, disattivando i vari risparmi energetici e limitazioni. Capitandomi solo dopo un game, penso che sia una questione di surriscaldamento. Cosa ne pensate? Se sono nel forum errato, comunicarmelo per favore  
×
×
  • Crea Nuovo...