Vai al contenuto
tj96

errore all'avvio PC

Post Raccomandati

Salve a tutti stamattina mi è apparso questo messaggio all'avvio del PC, ho cambiato hdd e provato a formattare ma niente

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

non riesco a caricare la foto ahahhaahaah

 

EDIT:ECCO http://i.imgur.com/Fv4Krpg.gif

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma l'errore te lo ha dato con il vecchio hdd o dopo che lo hai cambiato?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

sia con quello vecchio che con quello nuovo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Praticamente il messaggio ti sta chiedendo di creare un disco di avvio.

Tu l'hdd in che modalità e come lo hai formattato? In nfts?

Non è che hai lasciato una pennina usb collegata con windows dentro?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

non so che formattazione abbia, so solo che tutti e due hanno il sistema operativo dentro e se provo a reinstallare windows non me lo legge

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Mi pare un errore dovuto alla cancellazione dei file di boot o la cancellazione di qualche partizione....chissà che hai combinato!! :P

Come diceva MAB, hai la possibilità di mettere uno degli hdd su un'altro pc? Così lo formatti ( in NFTS) da la e poi lo rimonti e installi windows.

 

Come stai tentando di installare windows? Tramite pennina o dvd?

Come periferica boot cosa hai selezionato per prima? Il masterizzatore, l'hdd o l'usb?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

io non ho fatto niente sono i miei genitori che lo usano, io uso il pc che ho assemblato grazie ai vostri consigli  :D


non so se lo posso collegare

 

però son sicuro che il secondo hhd va

perchè è di uin terzo pc che aveva win xp

 

 

EDIT 

le foto del nuovo pc ve le metto qua che sto aspettando le ventole con i led prima di postarli sulla discussione ufficiale

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa.



  • Risposte

    • questo l'avevo capito 😄 Volevo dire, che se oggi giorno stabilisco determinati valori di OC perchè in casa c'è una temperatura base X e con questi valori si riesce ad avere la stabilità del sistema, poi quando d'estate ci sarà una temperatura Y, magari i valori che ho impostato per l'OC oggi giorno non saranno più adeguati e il sistema potrebbe non essere stabile, questo immagino sia possibile ? Chiaramente dipende da quanto mi spingo al limite oggi giorno, cioè se oggi porto il sistema al limite con la temperatura X attuale sicuramente quando quest'estate ci sarà una temperatura Y maggiore devo modificare il profile di OC. Ok, quando poi inizierò l'ov vi chiedo dei consigli a voi su come partire,sull'hdd da qualche parte ho già un programma per svolgere stree test, ora non ricordo il nome 
    • Avendo già pensato alla seguente configurazione: - CPU Ryzen 7 1700x + dissipatore Noctua NH U14s - Mobo x370 AMD - 16 Gb DDR4 - HD 1 Tb - SSD 256Gb - Alimentatore 750W Manca solo la scheda video e vorrei fare la GTX 1080 ti avendo un monitor 4k. Che modello di scheda mi consigliate, che sia affidabile, performante per un buon 4k e a buon prezzo?
    • @Ezyyil programma, quello per misurare i frame  correggimi se sbaglio qualcosa !  comunque ho appena provato a fare un test benchmark, (ne capisco poco), con 3dmark, firestricke, e ho avuto circa lo stesso risultato di quando l'avevo fatto in full hd 60hz, sugli 11000 circa, strano ... ma come faccio a confrontare i risultati e valutarli? (non avendo la versione completa diciamo...)
    • che significa che hai provato con fraps? xD
    • stessa cosa anche a me, appena provato con fraps, comunque per ora come prima esperienza AMD con la rx 580 mi sto trovando bene, perciò bene cosi con freesync, o adaptive sync che sia  
×