Vai al contenuto

Cerca nel Forum

Mostra risultati per tag 'sata3'.

  • Cerca per Tag

    Tag separati da virgole.
  • Cerca per autore

Tipo di contenuto


Forum

  • Generale
    • Presentati
    • Comunicazioni Ufficiali
    • Suggerimenti per migliorare il Sito/Forum
    • Aspiranti collaboratori cercasi!
    • Supportaci
  • Le migliori offerte in rete
    • Offerte PC-Gaming.it
    • Confronta e Risparmia
  • Il Gaming su PC
    • News, Recensioni, Speciali - Tutti gli articoli PC-Gaming.it
    • Videogiochi
    • Recensioni degli utenti
    • Problemi tecnici
    • Modding
    • Altro
  • Hardware
    • Guide agli acquisti
    • PC Completi
    • Portatili
    • CPU, Schede Madri e RAM
    • Raffreddamento
    • Schede Video
    • Case e Alimentatori
    • Hard Disk e SSD
    • Periferiche e Accessori
    • Overclocking
    • Internet & Networking
  • Software & Sistemi Operativi
    • Steam
    • Origin
    • Windows
    • Linux - SteamOS
  • Mercatino
    • Componenti Hardware e Periferiche
  • Off Topic
    • Tema Libero
  • Team NVIDIA's Discussioni Recenti

Cerca risultati in...

Trova risultati che contengono...


Data di creazione

  • Inizio

    Fine


Ultimo Aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Iscritto

  • Inizio

    Fine


Gruppo


Steam ID


Località


Interessi


Dissipatore


Processore


Scheda Madre


RAM


Scheda Video


Hard Disk


SSD


Alimentatore


Scheda Audio


Case


Sistema Operativo


Monitor


Tastiera


Mouse

Trovato 1 risultato

  1. Salve Ho una scheda madre ASrock Z68 Extreme4 Gen3 che ha 4 porte sata2 e 4 sata3 tra cui 2 normali e le altre 2 sono su chipset marvell.Ho inoltre come hard disk un ssd kingstone sata3 e un hardisk magnetico pure sata3. Quando ho cambiato case ed ho rimontato il pc la scheda madre mi segnalava il codice a2 (i dischi erano entrambi sulla sata3 normale)trovando sul manuale ho capito che si trattava dell'hard disk inoltre su schermo mi segnalava un errore di disco non riconosciuto o roba simile , poi ho cambiato ordine dei collegamenti sata e poi il pc non mi dava piu errore. Invece quando li collegavo alle porte sata3 marvell mi segnalava sempre la scheda madre il problema agli hard disk ma non mi appariva niente sullo schermo(nessun segnale dislayport). che sarà mai?
×
×
  • Crea Nuovo...