Vai al contenuto

Navailbiondo

  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

  1. Se apro MSi afterburner in alto a sinistra si apre un menu a tendina che mi fa fare uno scan e un test del OC. Le impostazioni di OBS sono : codifica con Nvidia nvec (new) controllo della freq. CBR velocità in bit 7000 video 1920*1080 ridimensionamento bicubica 16 campioni valore fps 60 video direct 3d 11 Ho aggiornato tutto, ma purtroppo anche ieri sera quando stavo staccando la live mi si è bloccato di nuovo. E questo fattore da cosa potrebbe essere dovuto? Comunque stare rifaccio i test della diretta con Msi afterburner allegando a
  2. Questo è quello che è venuto fuori facendo Scan https://imgur.com/a/W8LF1G4 Questo facendo test https://imgur.com/a/WhPJDtd E quest ultima facendo stream per 15 minuti più o meno https://imgur.com/a/6sUM6Dh Quest'ultimo il file di log della stream
  3. Questi sono i dati del test di afterburner e sotto i log di obs
  4. Buonasera, qui di seguito vi scrivo le caratteristiche del mio nuovo PC. Ryzen 9 3900X https://www.amazon.it/dp/B07SXMZLP9/?ref=idea_lv_dp_ov_mw GeForce rtx 2070 super https://www.amazon.it/dp/B07X51LTKK/?ref=idea_lv_dp_ov_mw Kraken x63 https://www.amazon.it/dp/B0849SD36K/?ref=idea_lv_dp_ov_mw&th=1&psc=1 Ram vengange 4x8 gb 2666Mhz https://www.amazon.it/dp/B07D1WWBL3/?ref=idea_lv_dp_ov_mw Wd_black 1tb https://www.amazon.it/dp/B07M64QXMN/?ref=idea_lv_dp_ov_mw Rog strix 750 w https://www.amazon.it/Asus-STRIX-Alimentatore-Completamente-Modulare/dp/B07X68J8VP
×
×
  • Crea Nuovo...