Vai al contenuto

alessio144

  • Numero contenuti

    55
  • Iscritto

  • Ultima visita

  • Giorni Vinti

    2

L'ultima giornata che alessio144 ha vinto risale al Marzo 21

alessio144 ha ottenuto più mi piace in un giorno nei suoi contenuti!

Su alessio144

  • Rango
    PC Gamer Principiante

Visite recenti

228 visite nel profilo
  1. [email protected] aida xtu e occt vanno anche per un'ora senza problemi. Ma 4.4 non è la turbo frequenza di stock? Inviato dal mio SM-G965F utilizzando Tapatalk
  2. Ciao @Guatayabas , dopo gli ultimi test questi sono i risultati: Con qualsiasi configurazione (anche stock) Realbench non supera mai i 2 minuti prima di darmi instability detected. Con prime95 o Intel burn anche a 4.5 Ghz/1.250 v dopo qualche minuto le temperature schizzano alle stelle. Gli altri test come Aida64, XTU e OCCT invece li supera tranquillamente anche a 4.6 Ghz. Stavo valutando anche di sostituire la pasta termica dato che quando ho installato l aio ho lasciato quella di fabbrica pre installata ma dubito sia quello il problema. Sebbene però non abbia superato alcuni test al momento sto giocando tranquillamente (Assassin's creed Odyssey) a 4.5 e lo facevo pure a 4.6.
  3. Test non superato a 4.6 Ghz/1.300 v, scendo a 4.5 Ghz/1.250 v. Edit: test fallito anche a 4.5 Ghz/1.250 v e pure con tutte le impostazioni a default di fabbrica. Inviato dal mio SM-G965F utilizzando Tapatalk
  4. Ok grazie domani ti aggiorno e scusami per il disturbo. Inviato dal mio SM-G965F utilizzando Tapatalk
  5. Va bene tra mezzora ti aggiorno. Inviato dal mio SM-G965F utilizzando Tapatalk Dopo 6 minuti temperatura a 92 e crash. Inviato dal mio SM-G965F utilizzando Tapatalk
  6. Per quanto tempo glielo faccio fare? Inviato dal mio SM-G965F utilizzando Tapatalk
  7. Si su cpu-z il voltaggio era sempre invariato. Inviato dal mio SM-G965F utilizzando Tapatalk
  8. Dopo 1 minuto di test me lo da fallito. Ti allego il log out di real bench e tutte le stat prese da hwmonitor. Ho rimesso i 1.260 v con 4.6 Ghz. Inviato dal mio SM-G965F utilizzando Tapatalk
  9. [email protected] si ho provato con le impostazioni aggiuntive ma il test non lo supera nemmeno a 4.6 Ghz con 1.300 v ma nonostante questo riesco a giocare tranquillamente. Non capisco se sia la cpu sfigata o altro. Ci sono altre impostazioni del bios da cambiare magari? Inviato dal mio SM-G965F utilizzando Tapatalk
  10. [email protected] ecco le foto mancanti. Intanto provo con le impostazioni che mi hai suggerito. Inviato dal mio SM-G965F utilizzando Tapatalk
  11. Ok proverò cosi. Dove trovo la frequenza esatta delle ram? Inviato dal mio SM-G965F utilizzando Tapatalk
  12. Non credo di avere profili attivi ma non so dove guardare. Ecco le foto. Inviato dal mio SM-G965F utilizzando Tapatalk
  13. Allora.. 4.6 a 1.280 si fermava dopo 2 minuti con "up to 4 GB RAM".. ho messo su memory "up to 8 GB RAM" ed è arrivato a 7 minuti.. è la ram quindi che crea problemi? Perche con Intel Extreme Tuning lo stress test lo superava pure a 4.7Ghz.
  14. Anche a 1.27 niente salgo a 1.28. Ma è normale?
  15. Niente neanche a 1.300 salgo a 1.300.. la quantità di ram la lascio invariata? Edit: a 1310 dopo 2 minuti il test mi dai insability detected..salgo a 1320. Edit 2: niente nemmeno a 1.320..credo che il limite sia 4.6 a 1.260. Edit 3: ho provato lo stress test di real bench e ora mi rileva instabilità anche a 4.6 con 1.260 v dopo 2 minuti metre invece ibt (con temperatura massima a 84) lo supera. Possibile? Inviato dal mio SM-G965F utilizzando Tapatalk
×
×
  • Crea Nuovo...