Vai al contenuto

Gosil

  • Numero contenuti

    68
  • Iscritto

  • Ultima visita

  • Giorni vinti

    1

Gosil ha vinto la giornata Aprile 8 2016

Gosil ha avuto il contenuto più apprezzato!

Su Gosil

  • Rank
    PC Gamer Principiante
  1. Le temperature sono nella norma, è tutto raffreddato a liquido,quando riavvio funziona tutto, ah dimenticavo quando mi capita questo problema mi esce il numero 40 sul display della mobo, è una ASUS maximus VIII FORMULA
  2. Il rumore viene dalle casse, i driver sono aggiornati li controllo periodicamente
  3. Buongiorno ragazzi, ho un problema che mi affligge da alcuni giorni, dopo circa un oretta di gioco intenso a BF4 il monitor diventa nero preceduto da un rumore pfzzzz ed esce la scritta nessun segnale mentre il pc continua ad andare, sapete dirmi cosa può essere, il case è fernet talmente pulito senza un po' dì polvere.
  4. Già ho fatto tutte queste prove un milione di volte con un mio amico più competente di me
  5. Si ho provato a collegarlo sulla mobo, il codice lo leggo sulla mobo
  6. È la stessa mobo ASUS , si lo so che significa 13 ho letto il manuale, il pc si accende ma il monitor non si accende, ho anche provato con un altro monitor
  7. HyperX Fury Kit di Memoria 8 GB, 2x4 GB, 2133 MHz, DDR4, Non-ECC CL14 DIMM,
  8. Si ho queste, e poi ho provato le HyperX Fury ddr4
  9. Ho provato tutte le combinazioni con le ram, ho provato anche con banchi di marca diversa, non so più che fare mi fuma il cervello
  10. Buongiorno, Allora ho sostituito la mobo in garanzia, sostituito il processore è la ram, e adesso la mobo mi da errore 13, Non so più che fare.
  11. Non ho toccato niente dal bios, Ho aggiornato il bios tramite ex flash, Non ho tentato di fare oc, Si ho già provato su un altro sistema cioè con UN'altro alimentatore tastiera mouse e monitor , E dava sempre lo stesso problema
  12. Si ho fatto tutto corretto con l'aiuto di un mio amico programmatore,ho anche cambiato presa, per quanto riguarda i codici resta fisso sul 32, ma è possibile che sia partito il processore?
  13. Ho già fatto questa prova e ho anche aggiornato il bios ma niente da fare, io credo che sia un problema o di mobo o di processore, ho anche testato la mobo scollegando tutte le periferiche e mi dà sempre i stessi errori 35 e 14
×